<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Trump Mencak-mencak pada PM Australia</title>
<meta name="description" content="Ia menyebut ambil ribuan imigran ilegal adalah 'kesepakatan bodoh'" />
<meta name="news_keywords" content="Presiden Donald Trump, Barack Obama, malcolm turnbull">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://dunia.news.viva.co.id/news/read/878270-trump-mencak-mencak-pada-pm-australia" />
<meta property="og:title" content="Trump Mencak-mencak pada PM Australia" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/01/21/58836fb5697c2-donald-trump_641_452.JPG" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Ia menyebut ambil ribuan imigran ilegal adalah 'kesepakatan bodoh'." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Ia menyebut ambil ribuan imigran ilegal adalah 'kesepakatan bodoh'." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/01/21/58836fb5697c2-donald-trump_663_382.JPG" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/878270-trump-mencak-mencak-pada-pm-australia" />
		<link rel="canonical" href="http://dunia.news.viva.co.id/news/read/878270-trump-mencak-mencak-pada-pm-australia">
				<link rel="amphtml" href="http://m.news.viva.co.id/amp/read/878270-trump-mencak-mencak-pada-pm-australia">
				<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiODc4MjcwIjt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<script type='text/javascript'>
var crtg_nid = '4415';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(',');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/gateway_banner', [663, 100], 'div-gpt-ad-1481872089858-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Bottomframe', [975, 40], 'div-gpt-ad-1453192054868-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Centerbelt', [663, 100], 'div-gpt-ad-1453192054868-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Leaderboard', [728, 90], 'div-gpt-ad-1453192054868-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-R1', [300, 250], 'div-gpt-ad-1453192054868-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-R2', [300, 250], 'div-gpt-ad-1453192054868-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-R4', [300, 250], 'div-gpt-ad-1453192054868-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Dunia-RMB', [[1, 1], [300, 5]], 'div-gpt-ad-1453192054868-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Skin-Left', [160, 600], 'div-gpt-ad-1453192054868-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Skin-Right', [160, 600], 'div-gpt-ad-1453192054868-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Skyscraper', [120, 600], 'div-gpt-ad-1453192054868-17').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Dunia-Belt-Banner', [663, 100], 'div-gpt-ad-1455160150232-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453192054868-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453192054868-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453192054868-16") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            } 
        }
    });
    googletag.enableServices();
  });
</script>


<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Dunia-Leaderboard -->
<div id='div-gpt-ad-1453192054868-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Kamis, 2 Februari 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/berita/dunia">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<!-- left start -->
	<!-- begin ads: skin-left -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe fixed">
<div class="grid full center">
    <div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
        
        <!-- /11225321/Dunia-Skin-Left -->
<div id='div-gpt-ad-1453192054868-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-15'); });
</script>
</div>
          
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe">
<div class="grid full center">
    <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
	
        <!-- /11225321/Dunia-Skin-Right -->
<div id='div-gpt-ad-1453192054868-16' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-16'); });
</script>
</div>

    </div>
</div>
</section>



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					DUNIA				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Trump Mencak-mencak pada PM Australia</h1></div>
				
				<div class="summary">Ia menyebut ambil ribuan imigran ilegal adalah 'kesepakatan bodoh'.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Kamis, 2 Februari 2017 | 15:18 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Lazuardhi Utama</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/21/58836fb5697c2-donald-trump_663_382.JPG" alt="Trump Mencak-mencak pada PM Australia"/>
				</div>
				<div class="photodesc">Presiden AS Donald Trump. Kebijakannya dinilai akan membuat guncangan dunia.<b>&nbsp;(REUTERS/J. Scott Applewhite/Pool)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
				<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Dunia-Skyscraper -->
<div id='div-gpt-ad-1453192054868-17' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-17'); });
</script>
</div>

<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://dunia.news.viva.co.id/news/read/878270-trump-mencak-mencak-pada-pm-australia" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://dunia.news.viva.co.id/news/read/878270-trump-mencak-mencak-pada-pm-australia" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="http://dunia.news.viva.co.id/news/read/878270-trump-mencak-mencak-pada-pm-australia" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Presiden Amerika Serikat, Donald John Trump, marah dan mengamuk ke Perdana Menteri Australia, Malcolm Turnbull. Penyebabnya, karena AS di masa pemerintahan Barack Obama mengambil ribuan imigran ilegal dari Australia.</p>

<p>Alhasil, Trump akan meninjau kembali 'kesepakatan' tersebut. "Apakah Anda percaya itu? Pemerintahan Obama setuju untuk mengambil ribuan imigran ilegal dari negara Anda? Mengapa? Saya akan mempelajari kembali kesepakatan bodoh ini," kata Trump, dalam akun <em>Twitter</em>-nya, seperti dikutip situs <em>Reuters</em>, Kamis, 2 Februari 2017.</p>

<p>Seperti diketahui, sebagai bagian dari kesepakatan, Washington setuju untuk memukimkan kembali 1.250 pencari suaka yang ditahan di kamp pengungsi di kepulauan Pasifik di Papua Nugini dan Nauru. Sebagai imbalan, Canberra akan memukimkan kembali pengungsi dari El Salvador, Guatemala, dan Honduras.</p>

<p>Namun, Turnbull menyangkal kalau 'disemprot' Trump. Ia mengaku telah dihubungi oleh presiden berlatar pengusaha properti itu melalui saluran telepon selama 25 menit. Akan tetapi, Turnbull menolak untuk memberikan rincian lebih lanjut tentang percakapan "pribadi" yang telah menjadi berita utama di kedua negara ini.</p>

<p>Harian <em>The Washington Post</em> melaporkan bahwa Trump telah menuding Turnbull sebagai 'sekutu AS paling buruk' akibat kebijakan imigran ini. Sejumlah kebijakan baru yang dikeluarkan Trump, melalui perintah eksekutif, selama sepekan tidak saja mengagetkan, juga membuat susah banyak orang.</p>

<p> </p>

<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Do you believe it? The Obama Administration agreed to take thousands of illegal immigrants from Australia. Why? I will study this dumb deal!</p>
— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/827002559122567168">February 2, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Tak heran bila Trump akhirnya mulai mendapat perlawanan dari rakyat sendiri melalui aksi-aksi demonstrasi. Namun, bukan Trump namanya kalau tidak bisa menangkis “serangan-serangan” itu. Contohnya, Trump pun melarang warga dari tujuh negara masuk ke AS.</p>

<p>Ia berkilah, pelarangan itu bukan masalah agama. "Agar jelas, ini bukan soal pelarangan Muslim, seperti yang salah diberitakan oleh media. Ini bukan tentang agama, ini tentang teror, dan membuat negara kita tetap aman," dia menegaskan.</p>
</span>																								
				<!-- START gateway banner -->
				<!-- begin ads: gateway-banner-1 -->
<div class="portlet banner-redaksi" style="margin-top:10px;"><div class="row"><div class="grid full center"><section class="portlet"><!-- /11225321/gateway_banner -->
<div id='div-gpt-ad-1481872089858-0' style='height:100px; width:663px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481872089858-0'); });
</script>
</div></section></div></div></div>
<!-- end ads: gateway-banner-1 -->				<!-- END gateway banner -->

			</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/Presiden-Donald-Trump">Presiden Donald Trump</a></li>
							<li><a href="http://www.viva.co.id/tag/Barack-Obama">Barack Obama</a></li>
							<li><a href="http://www.viva.co.id/tag/malcolm-turnbull">malcolm turnbull</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://dunia.news.viva.co.id/news/read/878270-trump-mencak-mencak-pada-pm-australia-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Berita-Dunia-Belt-Banner -->
<div id='div-gpt-ad-1455160150232-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455160150232-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://dunia.news.viva.co.id/news/read/878216-trump-disebut-akan-luncurkan-program-melawan-ekstremis-islam">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/11/08/5821724dc6b71-capres-as-donald-trump-saat-berkampanye-di-winston-salem-carolina-utara-as_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/11/08/5821724dc6b71-capres-as-donald-trump-saat-berkampanye-di-winston-salem-carolina-utara-as_325_183.jpg" alt="Trump Disebut Akan Luncurkan Program Melawan Ekstremis Islam" />
														
							</div>
							<h2 itemprop="name">Trump Disebut Akan Luncurkan Program Melawan Ekstremis Islam</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://dunia.news.viva.co.id/news/read/878153-masjid-terbakar-warga-yahudi-tawarkan-sinagog">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/29/588db33879ec4-masjid-di-victoria-amerika-serikat-terbakar_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/29/588db33879ec4-masjid-di-victoria-amerika-serikat-terbakar_325_183.jpg" alt="Masjid Terbakar, Warga Yahudi Tawarkan Sinagog" />
														
							</div>
							<h2 itemprop="name">Masjid Terbakar, Warga Yahudi Tawarkan Sinagog</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://dunia.news.viva.co.id/news/read/877951-tindakan-trump-tak-membuat-rakyat-as-merasa-lebih-aman">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/31/58901576a5156-karyawan-google-tolak-larangan-imigran-donald-trump_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/31/58901576a5156-karyawan-google-tolak-larangan-imigran-donald-trump_325_183.jpg" alt="Tindakan Trump Tak Membuat Rakyat AS Merasa Lebih Aman" />
														
							</div>
							<h2 itemprop="name">Tindakan Trump Tak Membuat Rakyat AS Merasa Lebih Aman</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://politik.news.viva.co.id/news/read/877346-kebijakan-trump-menteri-agama-minta-masyarakat-tak-reaktif">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/31/5890493d2e8dc-menteri-agama-lukman-hakim-saifuddin_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/31/5890493d2e8dc-menteri-agama-lukman-hakim-saifuddin_325_183.jpg" alt="Kebijakan Trump, Menteri Agama Minta Masyarakat Tak Reaktif" />
							</div>
							<h2 itemprop="name">Kebijakan Trump, Menteri Agama Minta Masyarakat Tak Reaktif</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://dunia.news.viva.co.id/news/read/877263-siapakah-sally-yates-pjs-jaksa-agung-as-yang-membangkang">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/31/589024e4dc6ec-plt-jaksa-agung-as-sally-yates-yang-dipecat-presiden-donald-trump_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/31/589024e4dc6ec-plt-jaksa-agung-as-sally-yates-yang-dipecat-presiden-donald-trump_325_183.jpg" alt="Siapakah Sally Yates, Pjs Jaksa Agung AS yang Membangkang?" />
							</div>
							<h2 itemprop="name">Siapakah Sally Yates, Pjs Jaksa Agung AS yang Membangkang?</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://dunia.news.viva.co.id/news/read/877227-kedubes-as-ramai-ramai-kirim-nota-keberatan-pada-trump">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/30/588ec06bb7c7c-demo-di-as-menentang-kebijakan-trump-yang-melakukan-pelarangan-imigran_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/30/588ec06bb7c7c-demo-di-as-menentang-kebijakan-trump-yang-melakukan-pelarangan-imigran_325_183.jpg" alt="Kedubes AS Ramai-ramai Kirim Nota Keberatan pada Trump" />
							</div>
							<h2 itemprop="name">Kedubes AS Ramai-ramai Kirim Nota Keberatan pada Trump</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="titlebar t1 mb">
		<a href="/">
		<div class="text">FOTO TERPOPULER</div>
		</a>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17606-aksi-dukungan-untuk-para-imigran-as-terus-menguat/155572">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Aksi Dukungan Untuk Para Imigran AS Terus Menguat" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/01/31/589032de2cd6f-aksi-dukungan-untuk-para-imigran-as-terus-menguat_325_183.jpg" alt="Aksi Dukungan Untuk Para Imigran AS Terus Menguat" />
				</div>
				<h2>Aksi Dukungan Untuk Para Imigran AS Terus Menguat</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17483-sensasi-memancing-di-sungai-beku-korsel/155535">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Sensasi Memancing di Sungai Beku Korsel" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/01/16/587c631f7a52a-sensasi-memancing-di-sungai-beku-korsel_325_183.jpg" alt="Sensasi Memancing di Sungai Beku Korsel" />
				</div>
				<h2>Sensasi Memancing di Sungai Beku Korsel</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/17568-parade-hari-republik-india/155364">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Parade Hari Republik India" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/01/26/5889ba5a6fcdd-hari-republik-india-2017_325_183.JPG" alt="Parade Hari Republik India" />
				</div>
				<h2>Parade Hari Republik India</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://dunia.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
			<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Dunia-R1 -->
<div id='div-gpt-ad-1453192054868-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/dunia" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://dunia.news.viva.co.id/news/read/878153-masjid-terbakar-warga-yahudi-tawarkan-sinagog">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/29/588db33879ec4-masjid-di-victoria-amerika-serikat-terbakar_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/29/588db33879ec4-masjid-di-victoria-amerika-serikat-terbakar_325_183.jpg" alt="Masjid Terbakar, Warga Yahudi Tawarkan Sinagog" />
				</div>
				<span itemprop="name" class="title"><h3>Masjid Terbakar, Warga Yahudi Tawarkan Sinagog</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://dunia.news.viva.co.id/news/read/878270-trump-mencak-mencak-pada-pm-australia">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/21/58836fb5697c2-donald-trump_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/01/21/58836fb5697c2-donald-trump_325_183.JPG" alt="Trump Mencak-mencak pada PM Australia" />
				</div>
				<span itemprop="name" class="title"><h3>Trump Mencak-mencak pada PM Australia</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://dunia.news.viva.co.id/news/read/878216-trump-disebut-akan-luncurkan-program-melawan-ekstremis-islam">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/11/08/5821724dc6b71-capres-as-donald-trump-saat-berkampanye-di-winston-salem-carolina-utara-as_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/11/08/5821724dc6b71-capres-as-donald-trump-saat-berkampanye-di-winston-salem-carolina-utara-as_325_183.jpg" alt="Trump Disebut Akan Luncurkan Program Melawan Ekstremis Islam" />
				</div>
				<span itemprop="name" class="title"><h3>Trump Disebut Akan Luncurkan Program Melawan Ekstremis Islam</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="/news/read/878133-2-bulan-tidur-di-emper-toko-gelandangan-ini-menolak-dibantu">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892ac80c7ae6-alan-gelandangan-di-derby-yang-menolak-pertolongan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892ac80c7ae6-alan-gelandangan-di-derby-yang-menolak-pertolongan_325_183.jpg" alt="2 Bulan Tidur di Emper Toko, Gelandangan Ini Menolak Dibantu" />
				</div>
				<span itemprop="name" class="title"><h3>2 Bulan Tidur di Emper Toko, Gelandangan Ini Menolak Dibantu</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="/news/read/877633-ulama-nigeria-mangkat-tinggalkan-86-janda-dan-150-anak">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/01/58915cced4852-mohammed-abubakar-bello-ulama-nigeria-yang-menikahi-90-perempuan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/58915cced4852-mohammed-abubakar-bello-ulama-nigeria-yang-menikahi-90-perempuan_325_183.jpg" alt="Ulama Nigeria Mangkat, Tinggalkan 86 Janda dan 150 Anak" />
				</div>
				<span itemprop="name" class="title"><h3>Ulama Nigeria Mangkat, Tinggalkan 86 Janda dan 150 Anak</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/02/hot-threads-5892b8e2c0734_terkuak-kenapa-lantai-masjidil-haram-selalu-terasa-dingin.jpg" alt="Terkuak, Kenapa Lantai Masjidil Haram Selalu Terasa Dingin?" /></div>
					<div itemprop="name" class="title"><h2>Terkuak, Kenapa Lantai Masjidil Haram Selalu Terasa Dingin?</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/beranda-foto-video.155/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/01/hot-threads-5891677830f71_video-merinding-sosok-misterius-berbaju-putih-di-atas-mobil-jadi-viral.jpg" alt="VIDEO: Merinding! Sosok Misterius Berbaju Putih di Atas Mobil Jadi Viral" /></div>
					<div itemprop="name" class="title"><h2>VIDEO: Merinding! Sosok Misterius Berbaju Putih di Atas Mobil Jadi Viral</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/misteri.282/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/02/hot-threads-5892af7b8e97a_kisah-mistis-4-sungai-paling-angker-di-indonesia.jpg" alt="Kisah Mistis 4 Sungai Paling Angker di Indonesia" /></div>
					<div itemprop="name" class="title"><h2>Kisah Mistis 4 Sungai Paling Angker di Indonesia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/aneh-dan-lucu.166/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/01/hot-threads-5891b525bbfc5_bersepeda-500-km-ternyata-pria-ini-salah-jalan-menuju-rumah.jpg" alt="Bersepeda 500 Km, Ternyata Pria Ini Salah Jalan Menuju Rumah" /></div>
					<div itemprop="name" class="title"><h2>Bersepeda 500 Km, Ternyata Pria Ini Salah Jalan Menuju Rumah</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sosial-dan-budaya.270/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/02/02/hot-threads-5892e7d33c021_5-urban-legend-jepang-yang-mengandung-kutukan.jpg" alt="5 Urban Legend Jepang Yang Mengandung Kutukan" /></div>
					<div itemprop="name" class="title"><h2>5 Urban Legend Jepang Yang Mengandung Kutukan</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
			<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Dunia-R2 -->
<div id='div-gpt-ad-1453192054868-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-8'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878269-arti-sebuah-motivasi-dalam-kehidupan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e514bc1f5-arti-sebuah-motivasi-dalam-kehidupan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e514bc1f5-arti-sebuah-motivasi-dalam-kehidupan_325_183.jpg" alt="Arti Sebuah Motivasi dalam Kehidupan" /></div>
					<div itemprop="name" class="title"><h2>Arti Sebuah Motivasi dalam Kehidupan</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878261-leang-leang-wisata-penuh-batuan-besar-di-makassar">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e30c46ad6-leang-leang_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e30c46ad6-leang-leang_325_183.jpg" alt="Leang-leang, Wisata Penuh Batuan Besar di Makassar" /></div>
					<div itemprop="name" class="title"><h2>Leang-leang, Wisata Penuh Batuan Besar di Makassar</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878292-alun-alun-malang-bukan-sekadar-tempat-nongkrong">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2014/10/14/273458_alun-alun-kota-malang-_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2014/10/14/273458_alun-alun-kota-malang-_325_183.jpg" alt="Alun-alun Malang, Bukan Sekadar Tempat Nongkrong" /></div>
					<div itemprop="name" class="title"><h2>Alun-alun Malang, Bukan Sekadar Tempat Nongkrong</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878255-5-penangkis-kecelakaan-motor-saat-hujan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e0beaaacc-lima-penangkis-kecelakaan-motor-saat-hujan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892e0beaaacc-lima-penangkis-kecelakaan-motor-saat-hujan_325_183.jpg" alt="5 Penangkis Kecelakaan Motor Saat Hujan" /></div>
					<div itemprop="name" class="title"><h2>5 Penangkis Kecelakaan Motor Saat Hujan</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/878286-cara-bijak-menegur-pasangan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2015/08/07/328983_ilustrasi-pasangan-suami-istri-_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/08/07/328983_ilustrasi-pasangan-suami-istri-_325_183.jpg" alt="Cara Bijak Menegur Pasangan" /></div>
					<div itemprop="name" class="title"><h2>Cara Bijak Menegur Pasangan</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
			<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
			<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Dunia-R4 -->
<div id='div-gpt-ad-1453192054868-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/878058-menko-luhut-ajak-ma-ruf-amin-jaga-kondusivitas-ibu-kota">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928afde332e-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928afde332e-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" alt="Menko Luhut Ajak Ma'ruf Amin Jaga Kondusivitas Ibu Kota" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Menko Luhut Ajak Ma'ruf Amin Jaga Kondusivitas Ibu Kota</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://fokus.news.viva.co.id/news/read/878014-prahara-baru-usai-ahok-singgung-ma-ruf-amin-dan-sby">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/12/20/5858a9bbf3d66-sidang-lanjutan-kasus-ahok_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/12/20/5858a9bbf3d66-sidang-lanjutan-kasus-ahok_325_183.jpg" alt="Prahara Baru Usai Ahok Singgung Ma'ruf Amin dan SBY" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Prahara Baru Usai Ahok Singgung Ma'ruf Amin dan SBY</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://teknologi.news.viva.co.id/news/read/878003-menguak-pembuat-situs-baladacintarizieq">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/30/588f246080225-tangkapan-layar-situs-baladacintarizieq_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/30/588f246080225-tangkapan-layar-situs-baladacintarizieq_325_183.jpg" alt="Menguak Pembuat Situs Baladacintarizieq" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Menguak Pembuat Situs Baladacintarizieq</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/877909-sebut-andik-warga-malaysia-fans-negeri-jiran-banjir-hujatan">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/12/12/353730_pemain-selangor--andik-vermansyah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/12/12/353730_pemain-selangor--andik-vermansyah_325_183.jpg" alt="Sebut Andik Warga Malaysia, Fans Negeri Jiran Banjir Hujatan" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Sebut Andik Warga Malaysia, Fans Negeri Jiran Banjir Hujatan</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://politik.news.viva.co.id/news/read/878159-gerindra-luhut-datangi-kiai-ma-ruf-demi-ahok-perintah-siapa">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928afde332e-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/58928afde332e-menko-luhut-kapolda-pangdam-datangi-rumah-ketua-mui_325_183.jpg" alt="Gerindra: Luhut Datangi Kiai Ma'ruf Demi Ahok Perintah Siapa" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Gerindra: Luhut Datangi Kiai Ma'ruf Demi Ahok Perintah Siapa</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/878044-wanita-jadi-alasan-balotelli-suka-penutupan-bursa-transfer">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/01/589213caf32fc-presenter-sky-sports-italia-diletta-leotta_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/589213caf32fc-presenter-sky-sports-italia-diletta-leotta_325_183.jpg" alt="Wanita Jadi Alasan Balotelli Suka Penutupan Bursa Transfer" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Wanita Jadi Alasan Balotelli Suka Penutupan Bursa Transfer</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/877793-bikin-status-di-facebook-cewek-cantik-diburu-netizen">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/01/58919607563fb-bikin-status-di-facebook-cewek-cantik-diburu-netizen_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/58919607563fb-bikin-status-di-facebook-cewek-cantik-diburu-netizen_325_183.jpg" alt="Bikin Status di Facebook, Cewek Cantik Diburu Netizen" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Bikin Status di Facebook, Cewek Cantik Diburu Netizen</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://politik.news.viva.co.id/news/read/878127-sby-disebut-di-sidang-ahok-jokowi-kenapa-digiring-ke-saya">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/09/58730f5de0c3a-presiden-jokowi-hadiri-peringatan-maulid-nabi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/09/58730f5de0c3a-presiden-jokowi-hadiri-peringatan-maulid-nabi_325_183.jpg" alt="SBY Disebut di Sidang Ahok, Jokowi: Kenapa Digiring ke Saya" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>SBY Disebut di Sidang Ahok, Jokowi: Kenapa Digiring ke Saya</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/878057-pembalasan-hull-pada-mu-dan-pertandingan-lainnya-di-eropa">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/58925baba4b0b-striker-mu-zlatan-ibrahimovic-berusaha-menendang-bola-ke-gawang-hull-city_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/58925baba4b0b-striker-mu-zlatan-ibrahimovic-berusaha-menendang-bola-ke-gawang-hull-city_325_183.jpg" alt="Pembalasan Hull pada MU dan Pertandingan Lainnya di Eropa" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Pembalasan Hull pada MU dan Pertandingan Lainnya di Eropa</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/878056-barcelona-menang-tipis-atas-atletico-madrid">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892575c70e1b-lionel-messi-kiri-dan-luiz-suarez-merayakan-gol-ke-gawng-atletico-madrid_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/02/5892575c70e1b-lionel-messi-kiri-dan-luiz-suarez-merayakan-gol-ke-gawng-atletico-madrid_325_183.jpg" alt="Barcelona Menang Tipis atas Atletico Madrid" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Barcelona Menang Tipis atas Atletico Madrid</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>
<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Dunia-Bottomframe -->
<div id='div-gpt-ad-1453192054868-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
</body>
</html>