<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>26-06-1963 Pidato Berapi-api JF Kennedy di Tembok Berlin</title>
<meta name="description" content="Kennedy merespons terbelahnya antara Demokratik dan Komunis di Jerman" />
<meta name="news_keywords" content="John F Kennedy, tembok berlin">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://dunia.news.viva.co.id/news/read/929503-26-06-1963-pidato-berapi-api-jf-kennedy-di-tembok-berlin" />
<meta property="og:title" content="26-06-1963: Pidato Berapi-api JF Kennedy di Tembok Berlin" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2011/11/09/130863_john-f--kennedy_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Kennedy merespons terbelahnya antara Demokratik dan Komunis di Jerman." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Kennedy merespons terbelahnya antara Demokratik dan Komunis di Jerman." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2011/11/09/130863_john-f--kennedy_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/929503-26-06-1963-pidato-berapi-api-jf-kennedy-di-tembok-berlin" />
		<link rel="canonical" href="http://dunia.news.viva.co.id/news/read/929503-26-06-1963-pidato-berapi-api-jf-kennedy-di-tembok-berlin">
								<link rel="amphtml" href="http://m.viva.co.id/amp/berita/dunia/929503-26-06-1963-pidato-berapi-api-jf-kennedy-di-tembok-berlin">
							<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?v=20170529" type="image/x-icon" />
		<link href="http://cdn-media.viva.id/appaux/portal/css/font-awesome.min.css" rel="stylesheet" type="text/css">
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiOTI5NTAzIjt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<!-- Dunia criteo start -->
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>

    <script>
    var adUnits = {
      "placements": [
      {
          "slotid": "div-gpt-ad-1453192054868-5",
          "zoneid": 780202 //Leaderboard
      },
      {
          "slotid": "div-gpt-ad-1453192054868-9",
          "zoneid": 780201 //R4
      }
      ]
  }

    /*Criteo Section BEGIN*/
    var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
        });
    };
    /*Criteo Section END*/

    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 1500);
    });
    </script>
<!-- criteo end -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- Dunia spc -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/Dunia-Bottomframe', [975, 40], 'div-gpt-ad-1453192054868-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Centerbelt', [663, 100], 'div-gpt-ad-1453192054868-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Leaderboard', [728, 90], 'div-gpt-ad-1453192054868-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-R1', [300, 250], 'div-gpt-ad-1453192054868-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-R2', [300, 250], 'div-gpt-ad-1453192054868-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-R3', [300, 250], 'div-gpt-ad-1453192054868-9').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-R4', [300, 250], 'div-gpt-ad-1453192054868-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Dunia-RMB', [[1, 1], [300, 5]], 'div-gpt-ad-1453192054868-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Skin-Left', [160, 600], 'div-gpt-ad-1453192054868-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Skin-Right', [160, 600], 'div-gpt-ad-1453192054868-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Skyscraper', [120, 600], 'div-gpt-ad-1453192054868-17').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Dunia-Belt-Banner', [663, 100], 'div-gpt-ad-1455160150232-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    /*Criteo Section BEGIN*/
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    /*Criteo Section END*/
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453192054868-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453192054868-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453192054868-16") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            }
        }
    });
    googletag.enableServices();
  });
</script>


<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Dunia-Leaderboard -->
<div id='div-gpt-ad-1453192054868-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="asda" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Senin, 26 Juni 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
														<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					<li class="vramadan">
						<a class="link ramadan" href="http://www.viva.co.id/ramadan-2017/"><span>RAMADAN <i class="highlight fa fa-star" aria-hidden="true"></i></span></a>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/berita/dunia">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<!-- left start -->
	<!-- begin ads: skin-left -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe fixed">
<div class="grid full center">
    <div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
        
        <!-- /11225321/Dunia-Skin-Left -->
<div id='div-gpt-ad-1453192054868-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-15'); });
</script>
</div>
          
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe">
<div class="grid full center">
    <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
	
        <!-- /11225321/Dunia-Skin-Right -->
<div id='div-gpt-ad-1453192054868-16' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-16'); });
</script>
</div>

    </div>
</div>
</section>



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					DUNIA				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>26-06-1963: Pidato Berapi-api JF Kennedy di Tembok Berlin</h1></div>
				
				<div class="summary">Kennedy merespons terbelahnya antara Demokratik dan Komunis di Jerman.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Senin, 26 Juni 2017 | 07:00 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Ezra Natalyn</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2011/11/09/130863_john-f--kennedy_663_382.jpg" alt="26-06-1963: Pidato Berapi-api JF Kennedy di Tembok Berlin"/>
				</div>
				<div class="photodesc">Presiden AS, John F. Kennedy<b>&nbsp;(REUTERS)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
				<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Dunia-Skyscraper -->
<div id='div-gpt-ad-1453192054868-17' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-17'); });
</script>
</div>

<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="/news/read/929503-26-06-1963-pidato-berapi-api-jf-kennedy-di-tembok-berlin" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="/news/read/929503-26-06-1963-pidato-berapi-api-jf-kennedy-di-tembok-berlin" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="/news/read/929503-26-06-1963-pidato-berapi-api-jf-kennedy-di-tembok-berlin" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong>&nbsp;&ndash; Presiden Amerika Serikat, John F. Kennedy pada tahun 1963, berpidato di Tembok Berlin, Jerman tepat pada hari ini. Dalam pidatonya, Kennedy merespons terbelahnya antara Demokratik dan Komunis di Jerman pada saat itu, dengan memberi judul pidatonya "Ich bin ein Berliner&rdquo;, atau &ldquo;I am also a citizen of Berlin.&rdquo;</p>

<p>Pada saat itu, Kennedy mengingatkan bahwa Jerman Barat tidak akan sendiri dan merupakan bagian terpenting Jerman yang tak bisa diabaikan. Diketahui pada saat itu, masih terjadi permusuhan sengit antara Jerman Timur dan Jerman Barat.</p>

<p>Seperti dikutip dari laman <em>History</em>, Senin 26 Juni 2017, pada awal Perang Dingin, Jerman Barat yang menolak Uni Soviet, mengalami blokade dan penyetopan suplai makanan dan bahan bakar oleh negara komunis itu.</p>

<p>Namun, kemudian tentara Amerika dan sekutunya mendukung Jerman Barat, dengan mengirimkan makanan, bahan bakar, dan kebutuhan sekolah melalui jalur udara yang disebut dengan "Berlin Airlift".</p>

<p>Sementara itu, sebagian kalangan menyebut operasi mendukung Jerman Barat tersebut sebagai <em>Operation Vittles</em>.</p>

<p>Pidato Kennedy di Tembok Berlin tak hanya memberi pesan politik, namun juga bermakna strategis untuk memastikan penyebaran Komunisme yang menjadi musuh Amerika pada saat itu tidak meluas. Diketahui bahwa sebagian besar Wilayah Eropa bagian timur diinfiltrasi oleh paham Komunisme. (asp)</p>
</span>																								
				<!-- START gateway banner -->
				<!-- begin ads: gateway-banner-1 -->

<!-- end ads: gateway-banner-1 -->				<!-- END gateway banner -->

			</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/John-F-Kennedy">John F Kennedy</a></li>
							<li><a href="http://www.viva.co.id/tag/tembok-berlin">tembok berlin</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://dunia.news.viva.co.id/news/read/929503-26-06-1963-pidato-berapi-api-jf-kennedy-di-tembok-berlin-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Berita-Dunia-Belt-Banner -->
<div id='div-gpt-ad-1455160150232-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455160150232-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://dunia.news.viva.co.id/news/read/927133-seorang-wanita-gugat-kasino-karena-ditawarkan-makan-malam">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2012/05/23/155863_rocketfrog--kasino-online-di-facebook_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2012/05/23/155863_rocketfrog--kasino-online-di-facebook_325_183.jpg" alt="Seorang Wanita Gugat Kasino karena Ditawarkan Makan Malam" />
														
							</div>
							<h2 itemprop="name">Seorang Wanita Gugat Kasino karena Ditawarkan Makan Malam</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://dunia.news.viva.co.id/news/read/926417-anggota-kongres-as-ditembak-kondisinya-kritis">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/15/5941fe371eaa6-anggota-kongres-scalise-kiri-dan-donald-trump_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/15/5941fe371eaa6-anggota-kongres-scalise-kiri-dan-donald-trump_325_183.jpg" alt="Anggota Kongres AS Ditembak, Kondisinya Kritis" />
														
							</div>
							<h2 itemprop="name">Anggota Kongres AS Ditembak, Kondisinya Kritis</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://dunia.news.viva.co.id/news/read/925980-2-penjahat-kakap-kabur-dari-penjara-sipir-jadi-korban">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/14/5940a7dde7c8f-ricky-dubose-kiri-and-donnie-russell-rowe-kanan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/14/5940a7dde7c8f-ricky-dubose-kiri-and-donnie-russell-rowe-kanan_325_183.jpg" alt="2 Penjahat Kakap Kabur dari Penjara, Sipir Jadi Korban" />
														
							</div>
							<h2 itemprop="name">2 Penjahat Kakap Kabur dari Penjara, Sipir Jadi Korban</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://dunia.news.viva.co.id/news/read/925138-12-6-1987-reagan-tantang-gorbachev-runtuhkan-tembok-berlin">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/06/12/575c84999e8dd-presiden-as-ronald-reagan-kiri-bersama-presiden-soviet-mikhail-gorbachev_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/06/12/575c84999e8dd-presiden-as-ronald-reagan-kiri-bersama-presiden-soviet-mikhail-gorbachev_325_183.jpg" alt="12-6-1987: Reagan Tantang Gorbachev Runtuhkan Tembok Berlin" />
							</div>
							<h2 itemprop="name">12-6-1987: Reagan Tantang Gorbachev Runtuhkan Tembok Berlin</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://dunia.news.viva.co.id/news/read/924384-pria-amerika-serikat-hamil-kejutkan-publik">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/09/593a2d338a864-transgender-pria-hamil-dari-pasangan-prianya-di-as_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/09/593a2d338a864-transgender-pria-hamil-dari-pasangan-prianya-di-as_325_183.jpg" alt="'Pria' Amerika Serikat Hamil Kejutkan Publik" />
							</div>
							<h2 itemprop="name">'Pria' Amerika Serikat Hamil Kejutkan Publik</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://dunia.news.viva.co.id/news/read/924309-kesaksian-mantan-direktur-fbi-sudutkan-posisi-donald-trump">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/05/17/591c183b31ba1-presiden-as-donald-trump_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/05/17/591c183b31ba1-presiden-as-donald-trump_325_183.jpg" alt="Kesaksian Mantan Direktur FBI Sudutkan Posisi Donald Trump" />
							</div>
							<h2 itemprop="name">Kesaksian Mantan Direktur FBI Sudutkan Posisi Donald Trump</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="titlebar t1 mb">
		<a href="/">
		<div class="text">FOTO TERPOPULER</div>
		</a>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/18769-perayaan-salat-idul-fitri-1438-h-di-berbagai-negara/162423">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Perayaan Salat Idul Fitri 1438 H di Berbagai Negara" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594facdf1e7c8-salat-idul-fitri-di-mesir_325_183.jpg" alt="Perayaan Salat Idul Fitri 1438 H di Berbagai Negara" />
				</div>
				<h2>Perayaan Salat Idul Fitri 1438 H di Berbagai Negara</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/18767-suasana-puasa-ramadan-terakhir-di-amerika-serikat/162417">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Suasana Puasa Ramadan Terakhir di Amerika Serikat" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594fa1da31785-suasana-puasa-terakhir-di-as_325_183.jpg" alt="Suasana Puasa Ramadan Terakhir di Amerika Serikat" />
				</div>
				<h2>Suasana Puasa Ramadan Terakhir di Amerika Serikat</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/18754-gagal-serang-masjidil-haram-pelaku-ledakkan-bomnya-sendiri/162336">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Gagal Serang Masjidil Haram, Pelaku Ledakkan Bomnya Sendiri" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/06/24/594e0d092c7e9-polisi-gagalkan-serangan-teror-bom-bunuh-diri-ke-masjidil-haram_325_183.jpg" alt="Gagal Serang Masjidil Haram, Pelaku Ledakkan Bomnya Sendiri" />
				</div>
				<h2>Gagal Serang Masjidil Haram, Pelaku Ledakkan Bomnya Sendiri</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://dunia.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
			<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Dunia-R1 -->
<div id='div-gpt-ad-1453192054868-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/dunia" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="/news/read/929503-26-06-1963-pidato-berapi-api-jf-kennedy-di-tembok-berlin">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2011/11/09/130863_john-f--kennedy_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2011/11/09/130863_john-f--kennedy_325_183.jpg" alt="26-06-1963: Pidato Berapi-api JF Kennedy di Tembok Berlin" />
				</div>
				<span itemprop="name" class="title"><h3>26-06-1963: Pidato Berapi-api JF Kennedy di Tembok Berlin</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://dunia.news.viva.co.id/news/read/929496-open-house-lebaran-rumah-menteri-ini-ramai-tamu-mancanegara">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f818dd2068-open-house-idul-fitri-di-kediaman-menlu-retno_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f818dd2068-open-house-idul-fitri-di-kediaman-menlu-retno_325_183.jpg" alt="Open House Lebaran, Rumah Menteri Ini Ramai Tamu Mancanegara" />
				</div>
				<span itemprop="name" class="title"><h3>Open House Lebaran, Rumah Menteri Ini Ramai Tamu Mancanegara</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://dunia.news.viva.co.id/news/read/929535-mobil-tabrak-warga-usai-salat-ied-di-inggris">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/25/594fbdb54ded8-mobil-tabrak-kerumunan-warga-yang-baru-saja-menunaikan-salat-ied-di-inggris_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594fbdb54ded8-mobil-tabrak-kerumunan-warga-yang-baru-saja-menunaikan-salat-ied-di-inggris_325_183.jpg" alt="Mobil Tabrak Warga Usai Salat Ied di Inggris" />
				</div>
				<span itemprop="name" class="title"><h3>Mobil Tabrak Warga Usai Salat Ied di Inggris</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://dunia.news.viva.co.id/news/read/929444-tak-ada-wni-jadi-korban-rencana-teror-bom-masjidil-haram">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/24/594e0cc94091c-polisi-gagalkan-serangan-teror-bom-bunuh-diri-ke-masjidil-haram_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/24/594e0cc94091c-polisi-gagalkan-serangan-teror-bom-bunuh-diri-ke-masjidil-haram_325_183.jpg" alt="Tak Ada WNI Jadi Korban Rencana Teror Bom Masjidil Haram" />
				</div>
				<span itemprop="name" class="title"><h3>Tak Ada WNI Jadi Korban Rencana Teror Bom Masjidil Haram</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://dunia.news.viva.co.id/news/read/929455-donald-trump-melania-dan-saya-ucapkan-selamat-idul-fitri">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f508696a9f-presiden-as-donald-trump_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f508696a9f-presiden-as-donald-trump_325_183.jpg" alt="Donald Trump: Melania dan Saya Ucapkan Selamat Idul Fitri" />
				</div>
				<span itemprop="name" class="title"><h3>Donald Trump: Melania dan Saya Ucapkan Selamat Idul Fitri</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
			

			<!-- iklan R2 start -->
			<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Dunia-R2 -->
<div id='div-gpt-ad-1453192054868-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-8'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/929476-makanan-bebas-lemak-untuk-kecilkan-perut">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f68295610e-makanan-bebas-lemak-untuk-mengecilkan-perut_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f68295610e-makanan-bebas-lemak-untuk-mengecilkan-perut_325_183.jpg" alt="Makanan Bebas Lemak untuk Kecilkan Perut" /></div>
					<div itemprop="name" class="title"><h2>Makanan Bebas Lemak untuk Kecilkan Perut</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/929460-lidah-buaya-obat-asam-urat-paling-baik">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f57c300318-lidah-buaya-ternyata-obat-asam-urat-paling-baik_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f57c300318-lidah-buaya-ternyata-obat-asam-urat-paling-baik_325_183.jpg" alt="Lidah Buaya, Obat Asam Urat Paling Baik" /></div>
					<div itemprop="name" class="title"><h2>Lidah Buaya, Obat Asam Urat Paling Baik</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/929463-pule-payung-wisata-baru-tandingan-kalibiru">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f5b2a5697a-pule-payung-wisata-baru-tandingan-kali-biru_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f5b2a5697a-pule-payung-wisata-baru-tandingan-kali-biru_325_183.jpg" alt="Pule Payung, Wisata Baru Tandingan Kalibiru" /></div>
					<div itemprop="name" class="title"><h2>Pule Payung, Wisata Baru Tandingan Kalibiru</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/929472-ngeri-di-perut-pria-ini-ada-kotoran-menumpuk-seberat-14-kg">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f6235ea274-ngeri-di-dalam-perut-pria-ini-ada-kotoran-menumpuk-seberat-14-kg_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f6235ea274-ngeri-di-dalam-perut-pria-ini-ada-kotoran-menumpuk-seberat-14-kg_325_183.jpg" alt="Ngeri, di Perut Pria Ini Ada Kotoran Menumpuk Seberat 14 kg" /></div>
					<div itemprop="name" class="title"><h2>Ngeri, di Perut Pria Ini Ada Kotoran Menumpuk Seberat 14 kg</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/929421-jangan-lakukan-7-hal-sepele-ini-saat-mudik">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f1354c7175-penting-jangan-lakukan-7-hal-sepele-ini-saat-mudik_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594f1354c7175-penting-jangan-lakukan-7-hal-sepele-ini-saat-mudik_325_183.jpg" alt="Jangan Lakukan 7 Hal Sepele Ini Saat Mudik" /></div>
					<div itemprop="name" class="title"><h2>Jangan Lakukan 7 Hal Sepele Ini Saat Mudik</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
			<!-- begin ads: kanal-right-3 -->
<div class="portlet r3"><!-- /11225321/Dunia-R3 -->
<div id='div-gpt-ad-1453192054868-9' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-9'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
			<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Dunia-R4 -->
<div id='div-gpt-ad-1453192054868-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://sport.viva.co.id/news/read/929527-fakta-luar-biasa-valentino-rossi-usai-menang-motogp-belanda">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/25/594faf4a3be99-pembalap-movistar-yamaha-valentino-rossi-berpesta-di-sirkuit-assen_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594faf4a3be99-pembalap-movistar-yamaha-valentino-rossi-berpesta-di-sirkuit-assen_325_183.jpg" alt="Fakta Luar Biasa Valentino Rossi Usai Menang MotoGP Belanda" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Fakta Luar Biasa Valentino Rossi Usai Menang MotoGP Belanda</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/929530-kado-ultah-spesial-ronaldo-untuk-messi">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/25/594eaeafa05f3-kapten-timnas-portugal-cristiano-ronaldo_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/06/25/594eaeafa05f3-kapten-timnas-portugal-cristiano-ronaldo_325_183.JPG" alt="'Kado Ultah' Spesial Ronaldo untuk Messi" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>'Kado Ultah' Spesial Ronaldo untuk Messi</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/929561-kabar-buruk-hampiri-manchester-city">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/05/26/5927f589d277c-gelandang-as-monaco-bernardo-silva_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/05/26/5927f589d277c-gelandang-as-monaco-bernardo-silva_325_183.jpg" alt="Kabar Buruk Hampiri Manchester City" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kabar Buruk Hampiri Manchester City</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/929556-begini-rasanya-nonton-bola-bareng-wags-persija-ariel-tatum">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/16/5943f618b59bf-ariel-tatum-menonton-langsung-pertandingan-persija-jakarta-vs-sriwijaya-fc_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/16/5943f618b59bf-ariel-tatum-menonton-langsung-pertandingan-persija-jakarta-vs-sriwijaya-fc_325_183.jpg" alt="Begini Rasanya Nonton Bola Bareng WAGs Persija, Ariel Tatum!" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Begini Rasanya Nonton Bola Bareng WAGs Persija, Ariel Tatum!</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/929560-lolos-ke-semifinal-chile-hadapi-portugal">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/07/08/324150_gelandang-timnas-chile--charles-aranguiz--kiri-_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2015/07/08/324150_gelandang-timnas-chile--charles-aranguiz--kiri-_325_183.JPG" alt="Lolos ke Semifinal, Chile Hadapi Portugal" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Lolos ke Semifinal, Chile Hadapi Portugal</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://life.viva.co.id/news/read/929512-harta-warisan-mencengangkan-anak-kembar-artis-top-hollywood">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2014/09/29/270807_george-clooney-dan-amal-alamuddin_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2014/09/29/270807_george-clooney-dan-amal-alamuddin_325_183.jpg" alt="Harta Warisan Mencengangkan Anak Kembar Artis Top Hollywood" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Harta Warisan Mencengangkan Anak Kembar Artis Top Hollywood</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/929559-juara-grup-b-jerman-tantang-meksiko">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947fd5168ce9-para-pemain-jerman-rayakan-gol-leon-goretzka_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947fd5168ce9-para-pemain-jerman-rayakan-gol-leon-goretzka_325_183.jpg" alt="Juara Grup B, Jerman Tantang Meksiko" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Juara Grup B, Jerman Tantang Meksiko</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://life.viva.co.id/news/read/929514-kristen-stewart-selingkuhi-kekasih-wanitanya">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/05/16/57393a4d9f1bf-kristen-stewart_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/05/16/57393a4d9f1bf-kristen-stewart_325_183.jpg" alt="Kristen Stewart Selingkuhi Kekasih Wanitanya?" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kristen Stewart Selingkuhi Kekasih Wanitanya?</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/929562-jadwal-semifinal-piala-konfederasi-2017">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/31/58de3a9820e49-rusia-siap-gelar-piala-konfederasi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/31/58de3a9820e49-rusia-siap-gelar-piala-konfederasi_325_183.jpg" alt="Jadwal Semifinal Piala Konfederasi 2017" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Jadwal Semifinal Piala Konfederasi 2017</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/929566-guardiola-ingin-beli-4-pemain-semuanya-bek">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/09/15/57da1371c0073-pep-guardiola-manajer-mancheser-city_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/09/15/57da1371c0073-pep-guardiola-manajer-mancheser-city_325_183.jpg" alt="Guardiola Ingin Beli 4 Pemain, Semuanya Bek" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Guardiola Ingin Beli 4 Pemain, Semuanya Bek</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner --><!-- OTP Start-->	<!-- begin ads: kanal-otp -->

<!-- end ads: kanal-otp --><!-- OTP End-->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>														<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>
<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Dunia-Bottomframe -->
<div id='div-gpt-ad-1453192054868-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
  
<!-- C1X -->
<img src="http://px.c1exchange.com/pubpixel/1235884" height="1" width="1" style="display:none;"></img>
</body>
</html>